import requests
!pip install pandas
Requirement already satisfied: pandas in /srv/paws/lib/python3.6/site-packages
Requirement already satisfied: pytz>=2011k in /srv/paws/lib/python3.6/site-packages (from pandas)
Requirement already satisfied: numpy>=1.9.0 in /srv/paws/lib/python3.6/site-packages (from pandas)
Requirement already satisfied: python-dateutil>=2.5.0 in /srv/paws/lib/python3.6/site-packages (from pandas)
Requirement already satisfied: six>=1.5 in /srv/paws/lib/python3.6/site-packages (from python-dateutil>=2.5.0->pandas)