pip install mwviews
The following command must be run outside of the IPython shell:

    $ pip install mwviews

The Python package manager (pip) can only be used from outside of IPython.
Please reissue the `pip` command in a separate terminal or command prompt.

See the Python documentation for more information on how to install packages:

    https://docs.python.org/3/installing/
!pip install spacy
Requirement already satisfied: spacy in /srv/paws/lib/python3.6/site-packages
Requirement already satisfied: blis<0.3.0,>=0.2.2 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already satisfied: numpy>=1.15.0 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already satisfied: srsly<1.1.0,>=0.0.5 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already satisfied: preshed<2.1.0,>=2.0.1 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already satisfied: requests<3.0.0,>=2.13.0 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already satisfied: thinc<7.1.0,>=7.0.2 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already satisfied: murmurhash<1.1.0,>=0.28.0 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already satisfied: plac<1.0.0,>=0.9.6 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already satisfied: jsonschema<3.0.0,>=2.6.0 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already satisfied: cymem<2.1.0,>=2.0.2 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already satisfied: wasabi<1.1.0,>=0.2.0 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already satisfied: chardet<3.1.0,>=3.0.2 in /srv/paws/lib/python3.6/site-packages (from requests<3.0.0,>=2.13.0->spacy)
Requirement already satisfied: urllib3<1.24,>=1.21.1 in /srv/paws/lib/python3.6/site-packages (from requests<3.0.0,>=2.13.0->spacy)
Requirement already satisfied: idna<2.8,>=2.5 in /srv/paws/lib/python3.6/site-packages (from requests<3.0.0,>=2.13.0->spacy)
Requirement already satisfied: certifi>=2017.4.17 in /srv/paws/lib/python3.6/site-packages (from requests<3.0.0,>=2.13.0->spacy)
Requirement already satisfied: tqdm<5.0.0,>=4.10.0 in /srv/paws/lib/python3.6/site-packages (from thinc<7.1.0,>=7.0.2->spacy)
import nltk
!pip install -U spacy
Requirement already up-to-date: spacy in /srv/paws/lib/python3.6/site-packages
Requirement already up-to-date: plac<1.0.0,>=0.9.6 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already up-to-date: numpy>=1.15.0 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already up-to-date: cymem<2.1.0,>=2.0.2 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already up-to-date: wasabi<1.1.0,>=0.2.0 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already up-to-date: srsly<1.1.0,>=0.0.5 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already up-to-date: thinc<7.1.0,>=7.0.2 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already up-to-date: murmurhash<1.1.0,>=0.28.0 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already up-to-date: blis<0.3.0,>=0.2.2 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already up-to-date: jsonschema<3.0.0,>=2.6.0 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already up-to-date: preshed<2.1.0,>=2.0.1 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already up-to-date: requests<3.0.0,>=2.13.0 in /srv/paws/lib/python3.6/site-packages (from spacy)
Requirement already up-to-date: tqdm<5.0.0,>=4.10.0 in /srv/paws/lib/python3.6/site-packages (from thinc<7.1.0,>=7.0.2->spacy)
Requirement already up-to-date: chardet<3.1.0,>=3.0.2 in /srv/paws/lib/python3.6/site-packages (from requests<3.0.0,>=2.13.0->spacy)
Requirement already up-to-date: urllib3<1.25,>=1.21.1 in /srv/paws/lib/python3.6/site-packages (from requests<3.0.0,>=2.13.0->spacy)
Requirement already up-to-date: certifi>=2017.4.17 in /srv/paws/lib/python3.6/site-packages (from requests<3.0.0,>=2.13.0->spacy)
Requirement already up-to-date: idna<2.9,>=2.5 in /srv/paws/lib/python3.6/site-packages (from requests<3.0.0,>=2.13.0->spacy)
nlp = spacy.load('en_core_web_sm') 
---------------------------------------------------------------------------
NameError                                 Traceback (most recent call last)
<ipython-input-6-11c18f7d8e9e> in <module>()
----> 1 nlp = spacy.load('en_core_web_sm')

NameError: name 'spacy' is not defined
spacy.load('en')
from spacy.lang.en import English
 
---------------------------------------------------------------------------
NameError                                 Traceback (most recent call last)
<ipython-input-8-dcdf0052b471> in <module>()
----> 1 spacy.load('en')
      2 from spacy.lang.en import English
      3 

NameError: name 'spacy' is not defined